<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--
 _      _                  _
| |__  | |  ___    __ _   | |__   _   _
| '_ \ | | / _ \  / _` |  | '_ \ | | | |
| |_) || || (_) || (_| |  | | | || |_| |
|_.__/ |_| \___/  \__, |[]|_| |_| \__,_| (blfr2)
                  |___/
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Lefordítottuk a Momentum elnökének szavait magyarra - Spíler</title>
    <base href="http://spiler.blog.hu/media/skins/spiler_140211/" />
        <meta name="application-name" content="Spíler">
        <meta name="description" content="Nagy interjút adott a Heti Válasznak Fekete-Győr András, a Momentum elnöke. Lefordítottuk magyarra, hogy közérthetőbb legyen. " />
    <meta name="logcustomtarget" content="1" />
    <meta property='og:locale' content='hu_HU'/>
    <meta property="og:description" content="Nagy interjút adott a Heti Válasznak Fekete-Győr András, a Momentum elnöke. Lefordítottuk magyarra, hogy közérthetőbb legyen. " />
    <meta property="twitter:description" content="Nagy interjút adott a Heti Válasznak Fekete-Győr András, a Momentum elnöke. Lefordítottuk magyarra, hogy közérthetőbb legyen. " />


    <meta property="og:title" content="Lefordítottuk a Momentum elnökének szavait magyarra" />
    <meta property="og:site_name" content="Spíler" />
    <meta property="og:type" content="article"/>
    <meta property="article:publisher" content="http://www.facebook.com/bloghu"/>
        <meta property="og:url" content="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra"/>
    <link rel="image_src" href="http://kep.cdn.indexvas.hu/1/0/1472/14727/147279/14727931_7986a80a0e2d39cf8d7954943d773c87_wm.jpg" />
        <meta property="og:image" content="http://kep.cdn.indexvas.hu/1/0/1472/14727/147279/14727931_7986a80a0e2d39cf8d7954943d773c87_wm.jpg"/>
        <meta property="twitter:image0" content="http://kep.cdn.indexvas.hu/1/0/1472/14727/147279/14727931_7986a80a0e2d39cf8d7954943d773c87_wm.jpg"/>
        <meta property="twitter:image" content="http://kep.cdn.indexvas.hu/1/0/1472/14727/147279/14727931_7986a80a0e2d39cf8d7954943d773c87_wm.jpg"/>
    <meta property="twitter:title" content="Lefordítottuk a Momentum elnökének szavait magyarra"/>
    <meta property="twitter:url" content="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra"/>
    <meta property="og:image" content="http://m.blog.hu/rsc/mobile/apple-touch-icon.png"/>
    <meta property="twitter:image" content="http://m.blog.hu/rsc/mobile/apple-touch-icon.png"/>
    <meta property="twitter:site" content="@bloghu"/>
    <meta property="twitter:card" content="summary_large_image" />                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    <meta property="fb:admins" content="100000690646554" />
    <meta property="fb:admins" content="785882837" />
    <meta property="fb:admins" content="555522617" />
    <meta property="fb:admins" content="755759845" />
    <meta property="fb:admins" content="100004242048729" />
    <link rel="image_src" href="http://m.blog.hu/rsc/mobile/apple-touch-icon.png" />
    <link rel="alternate" type="application/rss+xml" title="Bejegyzések (RSS 2.0)" href="http://spiler.blog.hu/rss2" />
    <link rel="alternate" type="application/atom+xml" title="Bejegyzések (Atom)" href="http://spiler.blog.hu/atom" />
    <link rel="alternate" type="application/rss+xml" title="Bejegyzés hozzászólásai (RSS 2.0)" href="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra/rss2" />
    <link rel="alternate" type="application/atom+xml" title="Bejegyzés hozzászólásai (Atom)" href="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra/atom" />
    <link rel="canonical" href="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title=" kereső" />
    <link rel="search" type="application/opensearchdescription+xml" href="http://blog.hu/opensearch" title="blog.hu kereső" />
    <link rel="icon" href="http://m.blog.hu/sp/spiler//skins/spiler_140211/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://m.blog.hu/skins/apple-touch-icon.png" />

    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/blog_def.min.css?v=20161103" type="text/css" />
                        <link rel="stylesheet" href="http://m.blog.hu//sp/spiler/skins/spiler_140211/styles.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/print.min.css" type="text/css" media="print" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/blog.min.css?v=20150901" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/vendor/gallery/dist/galeria.css?v=20151201" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/galeria_bloghu.css" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/genie.min.css" />

    
    <script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/jquery.1.7.1.min.js"></script>
    <script type="text/javascript">
        // Ha jquery-t akarsz használni, használd a jQ névteret! Például: jQ(document).ready();
        var jQ = jQuery.noConflict();
    </script>

    <script type="text/javascript" language="JavaScript">
        Blog                       = {};
        Blog.tracker               = {};
        Blog.id                    = 290674;
        Blog.name                  = "Sp&iacute;ler";
        Blog.url                   = "http://spiler.blog.hu";
        Blog.original_url          = 'http://spiler.blog.hu';         Blog.blogslug              = "spiler";
        Blog.tracker.traffic_code  = '674983';
        Blog.tracker.gemius_code   = 'B2aa0Wbk484WzN0rHTEcV_UCrobpOIM060kV7iQgN9j.W7';
                    Blog.post_id           = 12286839;
            Blog.post_status       = 'published';
            Blog.post_visibility   = 'public';
            Blog.post_rsc          = '0';
                Blog.isPreview             = 0;
        Blog.adstatus              = 'B';
        Blog.gallery_advert = {};
Blog.gallery_advert.content = "2246416";
Blog.gallery_advert.type = 'cemp';
    </script>
        

<!-- google analytics -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-16715828-7', {
        'cookieDomain': '.blog.hu',
        'legacyCookieDomain': '.blog.hu',
        'cookieExpires': 2592000000,
        'allowLinker': true,
        'name': 'bloghuGATracking'
    });
    // blogslug
    ga('bloghuGATracking.set', 'dimension2', 'spiler');
    // salestag
    ga('bloghuGATracking.set', 'dimension3', 'politika');
    // pageview kuldes
    ga('bloghuGATracking.send', 'pageview');

        </script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300italic,300,400italic,600,600italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<meta property="fb:admins" content=""/>

</head>

<script>

    jQ(document).ready(function() {

        // http://stackoverflow.com/questions/901115/how-can-i-get-query-string-values-in-javascript
        function getParameterByName(name) {
            name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
            var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
                results = regex.exec(location.search);
            return results === null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
        }

        var dashboard_position = getParameterByName('dashboard_position');

        if (dashboard_position) {
            function fetch_dashboard_ribbon() {
                jQ.ajax({
                    url: 'http://spiler.blog.hu/api/zend/dashboardribbon?lastid=' + dashboard_position,
                    method: 'GET',
                    timeout: 10000,
                    crossDomain: true,
                    success: function(response) {
                        jQ('#dashboard-ribbon-slide').hide().html(response);
                        jQ('#dashboard-ribbon-slide').delay(500).fadeIn(500);
                    },
                    error: function() {
                        // Ha a user nincs bejelentkezve, az ajaxos kontroller 403-as headerrel ter vissza es ide fut be
                        jQ('#dashboard_ribbon_div').hide();
                    }
                });
            }

                            fetch_dashboard_ribbon();
            
            // utolagos css behuzas: ha nincs ribbon, ne huzzuk be, viszont a headen mar tul vagyunk
            var dashboard_ribbon_css = document.createElement("link");
            dashboard_ribbon_css.rel = 'stylesheet';
            dashboard_ribbon_css.href = 'http://m.blog.hu/assets/frontend/css/dashboardribbon.css?v=20160105';
            document.head.appendChild(dashboard_ribbon_css);


            // utolagos js behuzas: ha nincs ribbon, ne huzzuk be, viszont a headen mar tul vagyunk
            var dashboard_ribbon_js = document.createElement('script');
            dashboard_ribbon_js.type = 'text/javascript';
            dashboard_ribbon_js.src = 'http://m.blog.hu/assets/frontend/js/dashboardribbon.min.js?v=20160208';
            document.head.appendChild(dashboard_ribbon_js);

        } else {
            var dashboardElem = document.getElementById('dashboard_ribbon_div');
            dashboardElem.parentNode.removeChild(dashboardElem);
        }

    });

</script>

<div id="dashboard_ribbon_div" class="ribbon-closed ribbon-mini" data-ribbon-position="bottom" data-dashboard-url="http://spiler.blog.hu">
    <div class="ribbon-tab" style="display: none;">
        <a href="http://blog.hu">
            <div class="ribbon-tab-logo"></div>
            <div class="ribbon-tab-name">Dashboard</div>
        </a>
    </div>
    <div id="dashboard-ribbon-slide"></div>
    <div id="ribbon-left" class="ribbon-arrow" data-pager="Bal lapozás"></div>
    <div id="ribbon-right" class="ribbon-arrow active" data-pager="Jobb lapozás"></div>
    <div id="dashboard-last-id" data-last-id=""></div>
</div>

<body class="classic ">






<div class="bloghu-controls" >
                <div class="post_id_counter_div" >
                            <span id="post_id_counter"><img src="http://m.blog.hu/assets/frontend/img/load_nszurke.gif?v=1"/></span>
                    </div>
    
	    <span id="master-bloghu-follow-button" class="btn-pass bloghu head-follow" data-feed-id="feed://bloghu/blog/spiler"></span>
        <!-- dashboard icon. Nem bejelntkezettek is (oket a cimlapra viszi a login ablakhoz) -->
    <a href="http://blog.hu" id="bloghu_dashboard_button" class="bloghu-dashboard"><span></span></a>

    <a class='post-meta' href='http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra' data-path='/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra' data-title='Leford%C3%ADtottuk+a+Momentum+eln%C3%B6k%C3%A9nek+szavait+magyarra' data-date='2017-02-24'></a>
</div>



<div class="post-pager-wrapper post-pager-left" data-pager="Régebbi">
    <a href="http://spiler.blog.hu/2017/02/24/nolimpia_netto_partpolitika"></a>
    <div class="post-arrow post-arrow-left"></div>
    <div class="post-pager prev_post_btn">

        <div class="col-wrapper">

            <div class="col col-left">
                <img src="http://m.blog.hu/sp/spiler/image/.external/.thumbs/e8f3043c2cfff9a963437ad4b7fe0d1f_e1b1c3ea48a3c07745d4b1e5a2e14014.jpg" alt="NOlimpia: nettó pártpolitika">
            </div>

            <div class="col col-right">
                <div class="prev-post-name">
                    2 órája                </div>
                <div class="prev-post-title">
                    NOlimpia: nettó pártpolitika                </div>
            </div>

        </div>

    </div>
</div>


<div class="post-pager-wrapper post-pager-right" data-pager="Újabb">
    <a href="http://spiler.blog.hu/2017/02/23/a_te_adobevallasodat_is_latni_akarja_botka_laszlo"></a>
    <div class="post-arrow post-arrow-right"></div>
    <div class="post-pager next_post_btn">

        <div class="col-wrapper">

            <div class="col col-left">
                <img src="http://m.blog.hu/sp/spiler/image/.external/.thumbs/747da57d373a72b63b484062c8af4e21_e1b1c3ea48a3c07745d4b1e5a2e14014.jpg" alt="A te adóbevallásodat is látni akarja Botka László">
            </div>

            <div class="col col-right">
                <div class="next-post-name">
                    1 napja                </div>
                <div class="next-post-title">
                    A te adóbevallásodat is látni akarja Botka László                </div>
            </div>

        </div>

    </div>
</div>

<div class="page-wrapper post-inside">
    <header>
        <a href="/">Spíler</a>
    </header>

    <div class="wrapper">
        <nav>
            <ul>
                <li><a href="/">Címlap</a></li>
                <li><a href="/tags/r:Belföld">Belföld</a></li>
                <li><a href="/tags/r:Külföld">Külföld</a></li>
                <li><a href="/tags/r:Életmód">Életmód</a></li>
            </ul>
        </nav>
          
       <section class="content-side">
                            <article id="leforditottuk_a_momentum_elnokenek_szavait_magyarra" class="post public  post_increment_1" lang="hu-HU">
                    <h1 class="title"><a href="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra">Lefordítottuk a Momentum elnökének szavait magyarra</a></h1>
                    
                    <div class="meta-head">
                        <span class="date">Közzétéve: 2017. február 24.</span>
                        <span class="author">Szerző:  <a href="http://blog.hu/user/849515/tab/data">OriginalSpíler</a>
</span>
                        <span class="edit"></span>
                    </div>

                    <div class="entry">
                        <p style="text-align: justify;"><strong><img src="http://kep.cdn.indexvas.hu/1/0/1472/14727/147279/14727931_7986a80a0e2d39cf8d7954943d773c87_wm.jpg" alt="" class="imgnotext" />Nagy interjút adott a Heti Válasznak Fekete-Győr András, a Momentum elnöke. Lefordítottuk magyarra, hogy közérthetőbb legyen. </strong></p>
<p><a id="more12286839" name="more12286839"></a></p>
<p style="text-align: justify;">Interjú készült az Orbán Viktor „leváltására alkalmas” (HAHA) Momentum Mozgalom vezetőjével a Heti Válaszban. Úgy gondoljuk, hogy az interjúban feltett 9 kérdésre Fekete-Győr által adott válaszokat érdemes „magyarítani”. Már csak azért is, hogy tisztában legyünk azzal, a saját magát centristaként meghatározó szervezet valójában egy újabb ócska, szélsőségesen liberális, az SZDSZ legrosszabb időszakára emlékeztető gittegylet.</p>
<p style="text-align: justify;">Jöjjenek tehát a pc-től mentesített, magyarra fordított válaszok, kiemeléssel:</p>
<p style="text-align: justify;">„Támogatják-e a külhoni magyarok szavazati jogának megtartását?</p>
<p style="text-align: justify;">F-Gy.: Igen. Visszamenőleg nem veszünk el senkitől sem jogot.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Ha tehetnénk, elvennénk és nyilvánvalóan sosem adtuk volna meg. Ha 2004. december 5-én már lett volna szavazati jogunk, nemmel szavaztunk volna a határon túli magyarokra.</strong></p>
<p style="text-align: justify;">„Támogatnák-e az utóbbi években kiforrott nemzetpolitikai programok – mint a ReConnect Hungary vagy a Körösi Csoma Sándor Program – bővítését?</p>
<p style="text-align: justify;">F-Gy.: A program hatékonyságát nem ismerjük: a célt támogatandónak tartjuk.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Sose jutott volna eszünkbe a határon túli és a diaszpórában élő magyarsággal foglalkozni, mert a körúton kívüli világot nem ismerjük, és nagyon nem szeretjük.</strong></p>
<p style="text-align: justify;">„Támogatják-e az EU-ba érkezett menekültek tagországok között szétosztását, kötelező kvóták alapján?</p>
<p style="text-align: justify;">F-Gy.: A kötelező kvótát személy szerint elutasítom. Egy nemzetállamnak sem mondható meg akarata ellenére, hogy mit tegyen és mit ne tegyen, amíg nemzetközi jogot nem sért.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Azért emlegetem a nemzetállam fogalmát, hogy megágyazzak a következő válaszomnak. Továbbá a nemzetközi jog fontosságával arra szeretnék utalni, hogy az szupranacionális megoldások híve vagyok.</strong></p>
<p style="text-align: justify;">„Támogatják-e meghatározott számú menekült és bevándorló önkéntes befogadását?</p>
<p style="text-align: justify;">F-Gy.: Úgy gondolom, az európai szolidaritás elvének megfelelően Magyarországnak is ki kellene vennie a részét a menekültek befogadásából. De csak akkora részét, amekkorát a társadalom kezelhetőnek tart.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Igen, támogatom az illegális bevándorlást és Magyarország kulturális felhígítását, az előző válaszom pusztán porhintés volt.</strong></p>
<p style="text-align: justify;">„Támogatják-e a marihuána legalizálását?</p>
<p style="text-align: justify;">F-Gy.: Orvosi célú felhasználásra igen. Távlatilag a dekriminalizációt is támogathatónak tartjuk. Én biztos nem büntetném azt, aki elszív egy füves cigit, vagy aki saját célra termeszt marihuánát. A piac szabályozatlansága feketegazdasághoz, a drogmaffia térnyeréséhez és egészségügyi kockázatokhoz vezet.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Persze, hogy támogatjuk, mint az SZDSZ, illetve a Soros által pénzelt összes, eddig Magyarországon médiafigyelmet kapott kripli liberális szervezet. Abban vagyunk érdekeltek, hogy az Akvárium feletti gyepen heverészve, ördögbotozva tudjunk minden délután beállni. </strong></p>
<p style="text-align: justify;">„Támogatják-e az azonos nemű párok házasságát?</p>
<p style="text-align: justify;">F-Gy.: Támogatjuk a jogegyenlőséget, vagyis a melegek polgári házasságkötését. Hozzáteszem, hogy tudjuk, ezt nem lehetne egyik napról a másikra bevezetni, és ha a társadalom többsége nem támogatja, akkor nem is szabad erőltetni. Az pedig, hogy az egyház mit tekint családnak, szerintünk az egyház dolga.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Természetesen támogatjuk a homoszexuálisok, illetve az LMBTQIA közösség tagjainak házasodását, hiszen mi is – ahogy a többi „haladó szellemiségű, függetlencivilaktivista szervezet”- a hagyományos családmodell szétverésében vagyunk érdekeltek. Egy nagy baj van, a magyar nép ehhez egyelőre túl mucsai, ezért nehéz dolog ezt keresztülverni, de nem adjuk fel, a család nem maradhat az, ami. Továbbá szívesen megmondanánk az egyházaknak, hogy mit tehetnek és mit nem, de úgy látjuk, erre még nem érkezett el az idő.</strong></p>
<p style="text-align: justify;">„Támogatják-e a kötelező hit- és erkölcstanoktatás megtartását?</p>
<p style="text-align: justify;">F-Gy.: Ebben a formában nem. Szerintünk inkább informatikai, állampolgári, közgazdasági vagy uniós ismereteket kellene oktatni. Ezek sokkal fontosabbak, a XXI. századhoz tartozó ismeretek.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Szerintünk a hit- és erkölcstanoktatás akadályozza a magyarokat a transznemű világpolgárrá válásában. Valamint centrista szervezetként elvetjük a konzervatív hagyományokat és mindennemű, a közösséget megtartó tradíció felszámolásában vagyunk érdekeltek.</strong></p>
<p style="text-align: justify;">„Támogatják-e az egykulcsos adórendszer megváltoztatását?</p>
<p style="text-align: justify;">F-Gy.: Igen, többkulcsos adórendszert támogatnánk.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Igen, adót akarunk emelni! Különösen a magyar családokat szeretnénk nehéz helyzetbe hozni ezzel. A cél, ami motivál bennünket, hogy a családoktól beszedett pénzt, vélt vagy valós kisebbségi helyzetben lévő embereknek jutassuk, továbbá rendkívül sok pénzt szeretnénk fordítani az északi-tengeri bálnák védelmére és a dárfúri konfliktus kezelésére.</strong></p>
<p style="text-align: justify;">„Támogatják-e a magántőke bevonását az egészségügybe?</p>
<p style="text-align: justify;">F-Gy.: Azt támogatnánk, hogy akik megtehetik, hogy jobb szolgáltatásért fizessenek, fizessék is meg. Viszont azt a pénzt, amit ezáltal a rendszer jóváír, a közegészségügyi ellátás fejlesztésére kell fordítani. Ennek a részletein most dolgozunk; nemsokára a nyilvánosság is megismerheti az egészségügyi víziónkat.”</p>
<p style="text-align: justify;"><strong>Valódi válasz: Fogalmam nincs, mit kellene tenni az egészségüggyel, jó kampányszlogen volt, meg Sorosék is azt tanítják, hogy ha nem tetszik az Orbán-kormány, kezdjél el „egészségügyezni”. Amúgy meg az a rövid véleményem, hogy fizessenek a gazdagok, tehát a polgári középosztály.</strong></p>
<p style="text-align: justify;"><em>Az eredeti teljes interjú a 2017. február 23-án megjelent Heti Válaszban olvasható. </em></p>
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"><rdf:Description rdf:about="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra" dc:identifier="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra" dc:title="Leford&iacute;tottuk a Momentum eln&ouml;k&eacute;nek szavait magyarra" dc:subject="Trackback" dc:description="Nagy interj&uacute;t adott a Heti V&aacute;lasznak Fekete-Gy&#337;r Andr&aacute;s, a Momentum eln&ouml;ke. Leford&iacute;tottuk magyarra, hogy k&ouml;z&eacute;rthet&#337;bb legyen.&nbsp;

Interj&uacute; k&eacute;sz&uuml;lt az Orb&aacute;n Viktor &bdquo;lev&aacute;lt&aacute;s&aacute;ra alkalmas&rdquo; (HAHA) Moment.." dc:creator="OriginalSp&iacute;ler" dc:date="Fri, 24 Feb 2017 09:32:13 +0100" trackback:ping=""></rdf:Description></rdf:RDF>
-->
                    </div>
                      <div class="follow-us-fb">
                                <br><span style="font-weight: bold;">Kövesd a Spíler bejegyzéseit a Facebookon is!</span> <br>
                                <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSp%C3%ADlerinfo-626598720701202&width=315&colorscheme=light&show_faces=false&stream=false&header=false&height=62" scrolling="no" allowtransparency="true" style="border: none; overflow: hidden; width: 315px; height: 62px;" frameborder="0"></iframe>
                            </div> 
                    <div class="article-bottom">
                        
                        <div class="share">        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6&appId=217136951693260";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
                <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script type="text/javascript">
            /* Sajat script a popup ablakhoz */
            function shareIt(TYPE, URL, TITLE, IMAGE, DESCRIPTION) {
            var d=document,w=window,e=w.getSelection,k=d.getSelection,x=d.selection,s=(e?e():(k)?k():(x?x.createRange().text:0)),u=false,l=d.location,e=encodeURIComponent,wi=450,utm='';
            switch(TYPE) {
            case('facebook'):u='http://www.facebook.com/sharer.php?u='+e(URL+'')+'&scrape=true';wi+=100;break;
            case('tumblr'):u='http://www.tumblr.com/share?v=3&u='+e(URL)+'&t='+e(TITLE)+'&s='+e(s);break;
            case('twitter'):u='http://twitter.com/share?text='+e(TITLE)+'&url='+e(URL);wi+=320;break;
            case('pinterest'):u='http://pinterest.com/pin/create/button/?url='+e(URL)+'&media='+e(IMAGE)+'&description='+e(DESCRIPTION);wi+=300;break;
            case('google1'):u='https://plus.google.com/share?url='+e(URL);wi+=100;break;
            }
            try {if(u)throw(0);else return false;} catch(z) {
            a=function(){if(!w.open(u,'t','toolbar=0,resizable=1,status=1,width='+wi+',height=430'))l.href=u;};
            if(/Firefox/.test(navigator.userAgent))setTimeout(a, 0);else a();
            }void(0);return false;}
        </script>
        
<!-- facebook -->
    <div class="blh_share_fblike">
        <div class="fb-like"
            data-href="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra"
            data-layout="standard"
            data-action="like"
            data-size="small"
            data-show-faces="false"
            data-share=""
            data-colorscheme="light"
            data-width="">
        </div>
    </div>

<div class="blh_share_cont">
    <div class="blh_share_inner">
        <div class="blh_share_others">
            <!-- facebook share -->
                            <a class="btn_facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fspiler.blog.hu%2F2017%2F02%2F24%2Fleforditottuk_a_momentum_elnokenek_szavait_magyarra%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dfacebook_share%26utm_campaign%3Dblhshare" onclick="return shareIt('facebook', 'http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra?utm_source=bloghu_megosztas&utm_medium=facebook_share&utm_campaign=blhshare');">
                    <span>Facebook</span>
                </a>
                        <!-- tumblr -->
                            <a class="btn_tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fspiler.blog.hu%2F2017%2F02%2F24%2Fleforditottuk_a_momentum_elnokenek_szavait_magyarra%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dtumblr%26utm_campaign%3Dblhshare" onclick="return shareIt('tumblr', 'http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra?utm_source=bloghu_megosztas&utm_medium=tumblr&utm_campaign=blhshare');">
                    <span>Tumblr</span>
                </a>
            
            <!-- twitter -->
                            <a class="btn_twitter" target="_blank" href="http://twitter.com/share?text=%40Bloghu&url=http%3A%2F%2Fspiler.blog.hu%2F2017%2F02%2F24%2Fleforditottuk_a_momentum_elnokenek_szavait_magyarra%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dtwitter%26utm_campaign%3Dblhshare" onclick="return shareIt('twitter', 'http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra?utm_source=bloghu_megosztas&utm_medium=twitter&utm_campaign=blhshare', '@Bloghu');">
                    <span>Tweet</span>
                </a>
            
            <!-- pinterest -->
                                            <a class="btn_pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fspiler.blog.hu%2F2017%2F02%2F24%2Fleforditottuk_a_momentum_elnokenek_szavait_magyarra%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dpinterest%26utm_campaign%3Dblhshare&media=http%3A%2F%2Fkep.cdn.indexvas.hu%2F1%2F0%2F1472%2F14727%2F147279%2F14727931_7986a80a0e2d39cf8d7954943d773c87_wm.jpg&description=Nagy+interj%C3%BAt+adott+a+Heti+V%C3%A1lasznak+Fekete-Gy%C5%91r+Andr%C3%A1s%2C+a+Momentum+eln%C3%B6ke.+Leford%C3%ADtottuk+magyarra%2C+hogy+k%C3%B6z%C3%A9rthet%C5%91bb+legyen.%C2%A0" data-pin-custom="true">
                    <span>Pinterest</span>
                </a>
            
            <!-- google plus -->
                            <a class="btn_gplus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fspiler.blog.hu%2F2017%2F02%2F24%2Fleforditottuk_a_momentum_elnokenek_szavait_magyarra%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dgoogle1%26utm_campaign%3Dblhshare" onclick="return shareIt('google1', 'http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra?utm_source=bloghu_megosztas&utm_medium=google1&utm_campaign=blhshare');">
                    <span>Google+</span>
                </a>
            
        </div>
    </div>
</div></div>
                        <div class="meta-foot">
                            <span class="date">Közzétéve: 2017. február 24.</span>
                            <span class="author">Szerző:  <a href="http://blog.hu/user/849515/tab/data">OriginalSpíler</a>
</span>
                            <span class="edit"></span>
                        </div>
                   
                  </div>
                
                </article> 
                        
                
                    <div class="related image ogg-5">
    <h3>Ajánlott bejegyzések:</h3>
    <ul>
                    <li>
                <a href="http://spiler.blog.hu/2017/02/18/el_a_kezekkel_andrassy_gyula_emleketol" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'spiler');">
                                            <img class="thumbnail" width="120" height="120" alt="El a kezekkel Andrássy Gyula emlékétől!" src="http://m.blog.hu/sp/spiler/image/.external/.thumbs/e1a6b66807cff4e8074f1ef2f313b985_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">El a kezekkel Andrássy Gyula emlékétől!</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://spiler.blog.hu/2017/02/16/botka_laszlo_bajnai_2_0_az_ember_aki_ott_sem_volt" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'spiler');">
                                            <img class="thumbnail" width="120" height="120" alt="Botka László = Bajnai 2.0, az ember, aki ott sem volt" src="http://m.blog.hu/sp/spiler/image/.external/.thumbs/7999469e135862078115420b53d94db6_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">Botka László = Bajnai 2.0, az ember, aki ott sem volt</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://spiler.blog.hu/2017/01/22/isten_veled_torgyan_jozsef" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'spiler');">
                                            <img class="thumbnail" width="120" height="120" alt="Isten veled, Torgyán József!" src="http://m.blog.hu/sp/spiler/image/.external/.thumbs/4b28d55e9e535faa5020a4167883c251_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">Isten veled, Torgyán József!</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://spiler.blog.hu/2017/01/16/szentendre_ugy_buktak_el_az_ellenzeki_partok_hogy_szinte_ott_sem_voltak" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'spiler');">
                                            <img class="thumbnail" width="120" height="120" alt="Szentendre: úgy buktak el az ellenzéki pártok, hogy szinte ott sem voltak" src="http://m.blog.hu/sp/spiler/image/.external/.thumbs/8871fc7367573502e810b5ffc2ca1bb3_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">Szentendre: úgy buktak el az ellenzéki pártok, hogy szinte ott sem voltak</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://spiler.blog.hu/2017/01/11/lehet_hogy_az_lmp_nem_soros-part_de_eleg_benan_titkolja" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'spiler');">
                                            <img class="thumbnail" width="120" height="120" alt="Lehet, hogy az LMP nem Soros-párt, de elég bénán titkolja" src="http://m.blog.hu/sp/spiler/image/.external/.thumbs/2c3ae9276f3e2453846a6fc919fcfa5e_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">Lehet, hogy az LMP nem Soros-párt, de elég bénán titkolja</span>
                                                                            </a>
            </li>
            </ul>
</div>                    <div class="blh-billboard-ad"><div class="salestag_desktop_main"><div class="goAdverticum" id="zone2246416" data-zone="salestag_desktop_main"></div></div></div><a name="trackbacks"></a>
<a name="pingbacks"></a>
<h3 class="comment comment-tracback-url">A bejegyzés trackback címe:</h3>
<div class="commentsBg">
	<div class="comment">
				<span id="trackbackURL">http://spiler.blog.hu/api/trackback/id/tr5812286839</span>
		<script type="text/javascript">
            jQ('#trackbackURL').html(jQ('#trackbackURL').html().replace('tr58', ''));
		</script>
		<br/>
	</div>
</div>

    <h3 class="comment">Kommentek:</h3>
    <p class="comment-disclaimer">
        A hozzászólások a <a href="http://net.jogtar.hu/jr/gen/hjegy_doc.cgi?docid=A0100108.TV" rel="noopener noreferrer" target="_blank">vonatkozó jogszabályok</a>&nbsp;
        értelmében felhasználói tartalomnak minősülnek, értük a <a href="http://blog.hu/impresszum.html" rel="noopener noreferrer" target="_blank"> szolgáltatás technikai</a>&nbsp;
        üzemeltetője semmilyen felelősséget nem vállal, azokat nem ellenőrzi. Kifogás esetén forduljon a blog szerkesztőjéhez. Részletek a&nbsp;
        <a href="http://blog.hu/blog_policy_20110701.html" rel="noopener noreferrer" target="_blank">Felhasználási feltételekben</a>.
    </p>
    <a name="feedbacks"></a>
    <a name="comments"></a>
    <div class="fb-comments-container">
        <div class="fb-comments"
             data-href="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra"
             data-numposts="5"
             data-width="100%"
             data-colorscheme="light">
         </div>
    </div>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6&appId=217136951693260";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
                  
                    <div id="comments" class="fb-comments">
                        <h3>Hozzászólások</h3>
                        <span class="comments"><a href="/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra#comments" class="blh-goto-comments" title="Kommentek megjelenítése / írása"><fb:comments-count href="http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra"></fb:comments-count> komment</a> hozzászólás</span>

                        <div id="fb-root-http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra"></div>
                        
                    </div>
                            
                     </section>

         <aside class="right-side">
            <div class="box widget_html">
<h3>Kövess minket Facebookon!</h3>
	<div class="inbox">
<div style="margin-left: 15;"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FSp%C3%ADlerinfo%2F626598720701202&amp;width=240&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" style="border: none; overflow: hidden; width: 235px; height: 270px;" allowtransparency="true" frameborder="0"></iframe></div>	</div>
</div><div class="box widget_search">
<h3>Keresés</h3>
	<div class="inbox">
<form action="http://spiler.blog.hu/search" class="search" name="SearchForm" id="search">
<p>
	<input type="text" name="searchterm" placeholder="Keresés" size="30" value="" class="SearchField" />
		<input type="hidden" name="searchmode" value="OR" />
	</p>
<input type="submit" name="submit" class="submit" value="Keresés" />
</form>
	</div>
</div><div class="box widget_ad_mix">
        <div class="inbox">
    <div class="salestag_desktop_sidebar"><div class="goAdverticum" id="zone1896467" data-zone="salestag_desktop_sidebar"></div></div>    </div>
</div>
<div class="box widget_tags">
<h3>Címkék</h3>
	<div class="inbox">
<a href="/tags/444">444</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/Amerika">Amerika</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Amerikai_eln%C3%B6kv%C3%A1laszt%C3%A1s">Amerikai elnökválasztás</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/Angela_Merkel">Angela Merkel</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/%C3%81ngy%C3%A1n_J%C3%B3zsef">Ángyán József</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Ausztria">Ausztria</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/aut%C3%B3s">autós</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Baja">Baja</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Bajnai">Bajnai</a><span class="tagfrequency"> <span>(</span>13<span>)</span></span>
<a href="/tags/Bajnai_Gordon">Bajnai Gordon</a><span class="tagfrequency"> <span>(</span>10<span>)</span></span>
<a href="/tags/balliber%C3%A1lis">balliberális</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/balodal">balodal</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/baloldal">baloldal</a><span class="tagfrequency"> <span>(</span>16<span>)</span></span>
<a href="/tags/Barack_Obama">Barack Obama</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/bev%C3%A1ndorl%C3%A1s">bevándorlás</a><span class="tagfrequency"> <span>(</span>24<span>)</span></span>
<a href="/tags/BKK">BKK</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Br%C3%BCsszel">Brüsszel</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Budapest">Budapest</a><span class="tagfrequency"> <span>(</span>6<span>)</span></span>
<a href="/tags/bukott_baloldal">bukott baloldal</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Clinton">Clinton</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/csal%C3%A1d">család</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/cukis%C3%A1g">cukiság</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/demokr%C3%A1cia">demokrácia</a><span class="tagfrequency"> <span>(</span>8<span>)</span></span>
<a href="/tags/Demokratikus_Koal%C3%ADci%C3%B3">Demokratikus Koalíció</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/devizahitel">devizahitel</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/DK">DK</a><span class="tagfrequency"> <span>(</span>9<span>)</span></span>
<a href="/tags/Donald_Trump">Donald Trump</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/egyetem">egyetem</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Egy%C3%BCtt_2014">Együtt 2014</a><span class="tagfrequency"> <span>(</span>12<span>)</span></span>
<a href="/tags/ellenz%C3%A9ki_egy%C3%BCttm%C5%B1k%C3%BCd%C3%A9s">ellenzéki együttműküdés</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/EU">EU</a><span class="tagfrequency"> <span>(</span>14<span>)</span></span>
<a href="/tags/Eur%C3%B3pa">Európa</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Eur%C3%B3pai_Bizotts%C3%A1g">Európai Bizottság</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Eur%C3%B3pai_Parlament">Európai Parlament</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Eur%C3%B3pai_Uni%C3%B3">Európai Unió</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Facebook">Facebook</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/feminizmus">feminizmus</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/film">film</a><span class="tagfrequency"> <span>(</span>6<span>)</span></span>
<a href="/tags/foci">foci</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Foci">Foci</a><span class="tagfrequency"> <span>(</span>8<span>)</span></span>
<a href="/tags/FP%C3%96">FPÖ</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Fradi">Fradi</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Franciaorsz%C3%A1g">Franciaország</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/FTC">FTC</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/gazdas%C3%A1g">gazdaság</a><span class="tagfrequency"> <span>(</span>6<span>)</span></span>
<a href="/tags/g%C3%A1zsz%C3%A1ll%C3%ADt%C3%A1s">gázszállítás</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/G%C3%B6r%C3%B6gorsz%C3%A1g">Görögország</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Gyurcs%C3%A1ny">Gyurcsány</a><span class="tagfrequency"> <span>(</span>13<span>)</span></span>
<a href="/tags/Gyurcs%C3%A1ny_Ferenc">Gyurcsány Ferenc</a><span class="tagfrequency"> <span>(</span>20<span>)</span></span>
<a href="/tags/HaHa">HaHa</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Hern%C3%A1di_Zsolt">Hernádi Zsolt</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Hillary_Clinton">Hillary Clinton</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/Horv%C3%A1torsz%C3%A1g">Horvátország</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/House_of_Cards">House of Cards</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/INA">INA</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Iszl%C3%A1m_%C3%81llam">Iszlám Állam</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Jobbik">Jobbik</a><span class="tagfrequency"> <span>(</span>13<span>)</span></span>
<a href="/tags/Juncker">Juncker</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/kar%C3%A1csony">karácsony</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Kar%C3%A1csony_Gergely">Karácsony Gergely</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/kett%C5%91s_%C3%A1llampolg%C3%A1rs%C3%A1g">kettős állampolgárság</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/kett%C5%91s_m%C3%A9rce">kettős mérce</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/korm%C3%A1nyz%C3%A1s">kormányzás</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/K%C3%B6v%C3%A9r_L%C3%A1szl%C3%B3">Kövér László</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/k%C3%B6zleked%C3%A9s">közlekedés</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Lengyelorsz%C3%A1g">Lengyelország</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Le_Pen">Le Pen</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/liber%C3%A1lisok">liberálisok</a><span class="tagfrequency"> <span>(</span>7<span>)</span></span>
<a href="/tags/liberalizmus">liberalizmus</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/LMP">LMP</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/magyarorsz%C3%A1g">magyarország</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/magyar_foci">magyar foci</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/m%C3%A9dia">média</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Mesterh%C3%A1zy">Mesterházy</a><span class="tagfrequency"> <span>(</span>7<span>)</span></span>
<a href="/tags/Mesterh%C3%A1zy_Attila">Mesterházy Attila</a><span class="tagfrequency"> <span>(</span>9<span>)</span></span>
<a href="/tags/MLSZ">MLSZ</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/MOL">MOL</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/mozi">mozi</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/MSZP">MSZP</a><span class="tagfrequency"> <span>(</span>30<span>)</span></span>
<a href="/tags/NATO">NATO</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/N%C3%A9metorsz%C3%A1g">Németország</a><span class="tagfrequency"> <span>(</span>11<span>)</span></span>
<a href="/tags/N%C3%A9pszabads%C3%A1g">Népszabadság</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/n%C3%A9pszavaz%C3%A1s">népszavazás</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/neymar">neymar</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/n%C3%B6veked%C3%A9s">növekedés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/ny%C3%A1r">nyár</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Obama">Obama</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/oktat%C3%A1s">oktatás</a><span class="tagfrequency"> <span>(</span>7<span>)</span></span>
<a href="/tags/okt%C3%B3ber_23.">október 23.</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/%C3%B6nkorm%C3%A1nyzati_v%C3%A1laszt%C3%A1s">önkormányzati választás</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Orb%C3%A1n_Viktor">Orbán Viktor</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/Oroszorsz%C3%A1g">Oroszország</a><span class="tagfrequency"> <span>(</span>8<span>)</span></span>
<a href="/tags/%C3%B6sszefog%C3%A1s">összefogás</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/Paks">Paks</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/P%C3%A1rbesz%C3%A9d_Magyarorsz%C3%A1g%C3%A9rt">Párbeszéd Magyarországért</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/pedag%C3%B3gus">pedagógus</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/PM">PM</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/polg%C3%A1rh%C3%A1bor%C3%BA">polgárháború</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Puch_L%C3%A1szl%C3%B3">Puch László</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Pukli">Pukli</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Putyin">Putyin</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/rezsics%C3%B6kkent%C3%A9s">rezsicsökkentés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Rom%C3%A1nia">Románia</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Ron_Werber">Ron Werber</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/RTL_Klub">RTL Klub</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/sajt%C3%B3">sajtó</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/sajt%C3%B3szabads%C3%A1g">sajtószabadság</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Simicska_Lajos">Simicska Lajos</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Soros_Gy%C3%B6rgy">Soros György</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/sorozat">sorozat</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/stadion">stadion</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/stadionok">stadionok</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Sv%C3%A9dorsz%C3%A1g">Svédország</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Szlov%C3%A1kia">Szlovákia</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/szobord%C3%B6nt%C3%A9s">szobordöntés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Tarl%C3%B3s">Tarlós</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Top5">Top5</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/T%C3%B6r%C3%B6k_G%C3%A1bor">Török Gábor</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/t%C3%BCntet%C3%A9s">tüntetés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Ukrajna">Ukrajna</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/USA">USA</a><span class="tagfrequency"> <span>(</span>14<span>)</span></span>
<a href="/tags/Vadai_%C3%81gnes">Vadai Ágnes</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/v%C3%A1laszt%C3%A1s">választás</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/v%C3%A1laszt%C3%A1sok">választások</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Vona_G%C3%A1bor">Vona Gábor</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/West_Wing">West Wing</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<span class="cloudHref"><a href="/tags/">Címkefelhő</a></span>
	</div>
</div>         </aside>
         <div class="clear"></div>

         <footer>
           <div class="box widget_tags">
<h3>Címkék</h3>
	<div class="inbox">
<a href="/tags/444">444</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/Amerika">Amerika</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Amerikai_eln%C3%B6kv%C3%A1laszt%C3%A1s">Amerikai elnökválasztás</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/Angela_Merkel">Angela Merkel</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/%C3%81ngy%C3%A1n_J%C3%B3zsef">Ángyán József</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Ausztria">Ausztria</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/aut%C3%B3s">autós</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Baja">Baja</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Bajnai">Bajnai</a><span class="tagfrequency"> <span>(</span>13<span>)</span></span>
<a href="/tags/Bajnai_Gordon">Bajnai Gordon</a><span class="tagfrequency"> <span>(</span>10<span>)</span></span>
<a href="/tags/balliber%C3%A1lis">balliberális</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/balodal">balodal</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/baloldal">baloldal</a><span class="tagfrequency"> <span>(</span>16<span>)</span></span>
<a href="/tags/Barack_Obama">Barack Obama</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/bev%C3%A1ndorl%C3%A1s">bevándorlás</a><span class="tagfrequency"> <span>(</span>24<span>)</span></span>
<a href="/tags/BKK">BKK</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Br%C3%BCsszel">Brüsszel</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Budapest">Budapest</a><span class="tagfrequency"> <span>(</span>6<span>)</span></span>
<a href="/tags/bukott_baloldal">bukott baloldal</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Clinton">Clinton</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/csal%C3%A1d">család</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/cukis%C3%A1g">cukiság</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/demokr%C3%A1cia">demokrácia</a><span class="tagfrequency"> <span>(</span>8<span>)</span></span>
<a href="/tags/Demokratikus_Koal%C3%ADci%C3%B3">Demokratikus Koalíció</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/devizahitel">devizahitel</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/DK">DK</a><span class="tagfrequency"> <span>(</span>9<span>)</span></span>
<a href="/tags/Donald_Trump">Donald Trump</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/egyetem">egyetem</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Egy%C3%BCtt_2014">Együtt 2014</a><span class="tagfrequency"> <span>(</span>12<span>)</span></span>
<a href="/tags/ellenz%C3%A9ki_egy%C3%BCttm%C5%B1k%C3%BCd%C3%A9s">ellenzéki együttműküdés</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/EU">EU</a><span class="tagfrequency"> <span>(</span>14<span>)</span></span>
<a href="/tags/Eur%C3%B3pa">Európa</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Eur%C3%B3pai_Bizotts%C3%A1g">Európai Bizottság</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Eur%C3%B3pai_Parlament">Európai Parlament</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Eur%C3%B3pai_Uni%C3%B3">Európai Unió</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Facebook">Facebook</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/feminizmus">feminizmus</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/film">film</a><span class="tagfrequency"> <span>(</span>6<span>)</span></span>
<a href="/tags/foci">foci</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Foci">Foci</a><span class="tagfrequency"> <span>(</span>8<span>)</span></span>
<a href="/tags/FP%C3%96">FPÖ</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Fradi">Fradi</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Franciaorsz%C3%A1g">Franciaország</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/FTC">FTC</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/gazdas%C3%A1g">gazdaság</a><span class="tagfrequency"> <span>(</span>6<span>)</span></span>
<a href="/tags/g%C3%A1zsz%C3%A1ll%C3%ADt%C3%A1s">gázszállítás</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/G%C3%B6r%C3%B6gorsz%C3%A1g">Görögország</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Gyurcs%C3%A1ny">Gyurcsány</a><span class="tagfrequency"> <span>(</span>13<span>)</span></span>
<a href="/tags/Gyurcs%C3%A1ny_Ferenc">Gyurcsány Ferenc</a><span class="tagfrequency"> <span>(</span>20<span>)</span></span>
<a href="/tags/HaHa">HaHa</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Hern%C3%A1di_Zsolt">Hernádi Zsolt</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Hillary_Clinton">Hillary Clinton</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/Horv%C3%A1torsz%C3%A1g">Horvátország</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/House_of_Cards">House of Cards</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/INA">INA</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Iszl%C3%A1m_%C3%81llam">Iszlám Állam</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Jobbik">Jobbik</a><span class="tagfrequency"> <span>(</span>13<span>)</span></span>
<a href="/tags/Juncker">Juncker</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/kar%C3%A1csony">karácsony</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Kar%C3%A1csony_Gergely">Karácsony Gergely</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/kett%C5%91s_%C3%A1llampolg%C3%A1rs%C3%A1g">kettős állampolgárság</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/kett%C5%91s_m%C3%A9rce">kettős mérce</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/korm%C3%A1nyz%C3%A1s">kormányzás</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/K%C3%B6v%C3%A9r_L%C3%A1szl%C3%B3">Kövér László</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/k%C3%B6zleked%C3%A9s">közlekedés</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Lengyelorsz%C3%A1g">Lengyelország</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Le_Pen">Le Pen</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/liber%C3%A1lisok">liberálisok</a><span class="tagfrequency"> <span>(</span>7<span>)</span></span>
<a href="/tags/liberalizmus">liberalizmus</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/LMP">LMP</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/magyarorsz%C3%A1g">magyarország</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/magyar_foci">magyar foci</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/m%C3%A9dia">média</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Mesterh%C3%A1zy">Mesterházy</a><span class="tagfrequency"> <span>(</span>7<span>)</span></span>
<a href="/tags/Mesterh%C3%A1zy_Attila">Mesterházy Attila</a><span class="tagfrequency"> <span>(</span>9<span>)</span></span>
<a href="/tags/MLSZ">MLSZ</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/MOL">MOL</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/mozi">mozi</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/MSZP">MSZP</a><span class="tagfrequency"> <span>(</span>30<span>)</span></span>
<a href="/tags/NATO">NATO</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/N%C3%A9metorsz%C3%A1g">Németország</a><span class="tagfrequency"> <span>(</span>11<span>)</span></span>
<a href="/tags/N%C3%A9pszabads%C3%A1g">Népszabadság</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/n%C3%A9pszavaz%C3%A1s">népszavazás</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/neymar">neymar</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/n%C3%B6veked%C3%A9s">növekedés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/ny%C3%A1r">nyár</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Obama">Obama</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/oktat%C3%A1s">oktatás</a><span class="tagfrequency"> <span>(</span>7<span>)</span></span>
<a href="/tags/okt%C3%B3ber_23.">október 23.</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/%C3%B6nkorm%C3%A1nyzati_v%C3%A1laszt%C3%A1s">önkormányzati választás</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Orb%C3%A1n_Viktor">Orbán Viktor</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/Oroszorsz%C3%A1g">Oroszország</a><span class="tagfrequency"> <span>(</span>8<span>)</span></span>
<a href="/tags/%C3%B6sszefog%C3%A1s">összefogás</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/Paks">Paks</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/P%C3%A1rbesz%C3%A9d_Magyarorsz%C3%A1g%C3%A9rt">Párbeszéd Magyarországért</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/pedag%C3%B3gus">pedagógus</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/PM">PM</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/polg%C3%A1rh%C3%A1bor%C3%BA">polgárháború</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Puch_L%C3%A1szl%C3%B3">Puch László</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Pukli">Pukli</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Putyin">Putyin</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/rezsics%C3%B6kkent%C3%A9s">rezsicsökkentés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Rom%C3%A1nia">Románia</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Ron_Werber">Ron Werber</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/RTL_Klub">RTL Klub</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/sajt%C3%B3">sajtó</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/sajt%C3%B3szabads%C3%A1g">sajtószabadság</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Simicska_Lajos">Simicska Lajos</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Soros_Gy%C3%B6rgy">Soros György</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/sorozat">sorozat</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/stadion">stadion</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/stadionok">stadionok</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Sv%C3%A9dorsz%C3%A1g">Svédország</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Szlov%C3%A1kia">Szlovákia</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/szobord%C3%B6nt%C3%A9s">szobordöntés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Tarl%C3%B3s">Tarlós</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Top5">Top5</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/T%C3%B6r%C3%B6k_G%C3%A1bor">Török Gábor</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/t%C3%BCntet%C3%A9s">tüntetés</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/Ukrajna">Ukrajna</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/USA">USA</a><span class="tagfrequency"> <span>(</span>14<span>)</span></span>
<a href="/tags/Vadai_%C3%81gnes">Vadai Ágnes</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<a href="/tags/v%C3%A1laszt%C3%A1s">választás</a><span class="tagfrequency"> <span>(</span>5<span>)</span></span>
<a href="/tags/v%C3%A1laszt%C3%A1sok">választások</a><span class="tagfrequency"> <span>(</span>3<span>)</span></span>
<a href="/tags/Vona_G%C3%A1bor">Vona Gábor</a><span class="tagfrequency"> <span>(</span>4<span>)</span></span>
<a href="/tags/West_Wing">West Wing</a><span class="tagfrequency"> <span>(</span>2<span>)</span></span>
<span class="cloudHref"><a href="/tags/">Címkefelhő</a></span>
	</div>
</div> 
           <div class="foot">
                <p>© Copyright 2014 spiler.info</p>
            </div>
         </footer>
    </div>
</div>

    <script src="http://blog.hu/assets/frontend/js/jquery.1.7.1.min.js"></script>
    <script>var j191 = jQuery.noConflict();</script>
    <script src="scripts/jquery.easing.1.3.js"></script>
    <script src="scripts/jquery.nivo.slider.js"></script>
    <script src="scripts/main.js"></script>
<!-- poszt lapozo hide/show -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/post-pager.min.js?v=20160914"></script>
<!-- genie kommentezes -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/genie.min.js?v=20160412_2"></script>
<!-- galeria -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/blh_picomat.min.js?v=20170217"></script>
<!-- altalanos blog.hu javascript -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/bloghu-jq.js?v=20160412"></script>

<script type="text/javascript">
    if (Blog.adstatus != 'A') {
        window.onGoa3Invocation = function() {
                        if (document.querySelector(".blh-billboard-ad param[value*=politika]")) {
                document.querySelector("div.blh-billboard-ad").className += " politikai";
                            }
        };
    }
</script>

<script type="text/javascript">
    if(/Android|webOS|iPhone|iPod|IEMobile|iPad|BlackBerry/i.test(navigator.userAgent)) {
        jQ("#post_id_counter_questionmark").on('click', function() {
            if(jQ(".post_id_counter_infobox").css('display') == 'none') {
                jQ(".post_id_counter_infobox").show();
            } else {
                jQ(".post_id_counter_infobox").hide();
            }
        });
    }
</script>

<script type="text/javascript">
            jQ(window).load(function() {
            passportHeader.noti.registerOnLoadHandler(updateNotiReadStatus);
        });

                var updateNotiReadStatus = function() {
            passportHeader.noti.setNotificationStatusToReadByURL("http://spiler.blog.hu/2017/02/24/leforditottuk_a_momentum_elnokenek_szavait_magyarra?utm_medium=indapass&utm_campaign=inda_notification&utm_source=notilayer");
        }
    
    jQ(document).ready(function() {
        jQ.ajax('http://spiler.blog.hu/common/indapassminiheader', {
            data: {
                indapass_ident_id: "bl30,"
            },
            success: function(data) {
                jQ(data).insertBefore('#master-bloghu-follow-button');             }
        })

        
            
                        var promo_hide_timeout_started = false; // mar van-e definialva timeout
            var promo_hide = false;                 // tobbe ne latszodjon promo

            jQ(window).bind('scroll',function(e){
                if(jQ(window).scrollTop() >= 600) {
                    if (promo_hide_timeout_started == false) {
                        // meg nincs hide timeout elinditva, inditsunk
                        promo_hide_timeout_started = true;
                        setTimeout(function() {
                            promo_hide = true;
                            jQ('.follow-promo-block').removeClass("open");
                        }, 10000);
                    }
                    if (promo_hide == false && jQ('#master-bloghu-follow-button').hasClass('_iph_follow')) {
                        jQ('.follow-promo-block').addClass("open");
                    }
                } else if(jQ(window).scrollTop() <= 600) {
                    jQ('.follow-promo-block').removeClass("open");
                }
            });
                        });
</script>

        <div class="follow-promo-block">
        <div class="follow-promo-wrap">
            <p>
                                    <span>Tetszett a bejegyzés? Kövesd a blogot!</span>
                                                <span class="btn-pass bloghu" data-feed-id="feed://bloghu/blog/spiler"></span>
            </p>

            <a href="http://blog.hu">blog.hu</a>
        </div>
    </div>

<!-- indapass session szetcsuszas hack -->
<img class="meropixel-hide" style="position: absolute; top: -10px; left: -10px;" src="http://indapass.hu/static/logo.php?h=H30Un80KNCMgevrhOO8kEYFKscS5cveYanmoI6RcFHyraJyz7VxZq6PTrfie7Mrq&type=spacer" width="1" height="1" alt="" border="0" />

<!-- indapass ident -->
<script type="text/javascript" src="/ident/?c=YmwzMCw="></script>
<script type="text/javascript">
    // ident cookie elhelyezese
    if (typeof cookieImageUrl == 'string') {
        jQ(document).ready(function() {
            jQ(document.body).append(jQ('<img />').attr('src', cookieImageUrl));
       });
    }
</script>

<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/traffic.js?v=20160520"></script>

    <!-- gemius meres -->
    <script type="text/javascript">var pp_gemius_identifier = new String('B2aa0Wbk484WzN0rHTEcV_UCrobpOIM060kV7iQgN9j.W7');</script>
    <script type="text/javascript" src="http://m.blog.hu/assets/core/js/xgemius.js?20140910"></script>

    <!-- traffic js (blog.hu stat) -->
    <script>traffic(Blog.tracker.traffic_code,traffic_same);</script>
    <noscript>
        <img class="meropixel-hide" style="position: absolute;top:-10px;left:-10px;" src="http://px.blog.hu/12g?uc=674983&amp;ui=1487944368" alt="" />
    </noscript>


<!-- goa3 aszinkron behívás -->
<script>
(function(){
    var goa3   = document.createElement('script');
    goa3.type  = 'text/javascript';
    goa3.async = true;
    goa3.src = 'http://ad.adverticum.net/g3.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(goa3, s);
})();
</script>

<!-- layout valto (mobil / desktop) -->


<!-- kult rovat meres -->

<!-- facebook pixel code -->
<script type="text/javascript">
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '455141761342785');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=455141761342785&ev=PageView&noscript=1" />
</noscript>

<!-- Gemius adblock meres, ideiglenes -->
<script type="text/javascript">
    var gemABObj = {
        docBody: document.getElementsByTagName('body')[0],
        incScript: document.createElement('SCRIPT'),
        checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
    };
    gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
    gemABObj.docBody.appendChild(gemABObj.incScript);

    window.addEventListener("load",gemABObj.checkIt);
</script>

<!-- user sajat html tartalma -->



<script type="text/javascript">

    /**
     * Kicseréli egy bannert a paraméterekben kapott node alapján
     * @param  {jQuery object} node
     * @return {void}
     */
    function adservingFallback(node) {
        jQ.get(window.location.protocol + '//' + window.location.host + '/ad/fallback', {
            zone: node.attr('data-zone')
        }, function(resp) {
            // majd a responset cseréljük
            node.replaceWith(resp);
        });
    }
    jQ(window).load(function() {
        // ha nincs goAdverticum3 a window-ban, akkor valamilyen reklamblokkolot hasznal a felhasznalo
        if (typeof window.goAdverticum3 !== 'object') {
            // vegig megyunk az osszes adverticumos hirdetesen
            jQ('.goAdverticum').each(function() {
                // es ha banner elemet talalunk (nem tracking elemet pl.)
                if (jQ(this).attr('data-zone') !== undefined) {
                    // akkor meghivjuk a fallback-et
                    adservingFallback(jQ(this));
                }
            });
        } else {
            window.onGoa3Invocation = function(response, pageIID) {
                // lekérjük a zónákat az adverticumotól
                var zones = this.getZones();
                // végigmegyünk rajtuk
                jQ.each(zones, function(k, v) {
                    // ha bármelyiknek van olyan paramétere, hogy empty, és az true, és van data-zone attributuma, akkor cseréljük a bannert
                    if (v.hasOwnProperty('empty') && v.empty == true && v.node && v.node.attr('data-zone') !== undefined) {
                        // lekérjük a /ad/fallback controllertol a bannert
                        adservingFallback(v.node);
                    } else if (v.node.attr('data-zone') !== undefined && v.node.attr('data-zone').indexOf('sidebar') !== -1 && Blog.adstatus == 'B'
                        && jQ('.widget_ad_mix').length && jQ('.widget_ad_mix').width() > 0 && jQ('.widget_ad_mix').width() < 300) {
                        // ha a sidebar banner-re nem fallbackelnenk alapbol, de nem fer ki (mert kisebb mint 300 px) akkor megis fallbackelunk
                        adservingFallback(v.node);
                    }
                })
            };
        }
    });
</script></body>
</html>
